NUOVE DISCUSSIONI
DISCUSSIONI IN EVIDENZA
 ULTIME NEWS BMW
  

CIAO, CHE ASPETTI ? PARTECIPA AL FORUM BMWMANIA !!!

BENVENUTO SU BMWMANIA ! SE E' TUA INTENZIONE PARTECIPARE REGISTRATI AL FORUM E LEGGI IL REGOLAMENTO !


Comunicazione



Sponsor
forniture per tappezzieri auto vendita ecopelle pelle auto capote auto radio navigatori


 
Previous page | 1 2 | Next page
Vote | Print | Email Notification    
Author

[serie x3 e83] X3 e83 lci 177cv n47

Last Update: 6/7/2021 4:52 PM
OFFLINE
Email User Profile
Registered in: 2/14/2021
Gender: Male
nuova conoscenza
X3 E83 LCI 2.0d 130kw
2/22/2021 7:49 AM
 
Modify
 
Delete
 
Quote

X3 e83 lci 177cv n47
Salve a tutti Ho una serie di problemi che vorrei risolvere e vi sarei grato se potreste aiutarmi!
L'auto presenta queste anomalie:
Spia dde sempre accesa
Minimo irregolare sia a freddo che a caldo
Si spegne quando sposto in prima se non la tengo allegra col gas
Motore molto fiacco
In diagnosi:
Errore candelette
Errore corpo a farfalla
Errore egr
Errore fap
Errore bassa pressione rail

Per leggere gli altri messaggi devi essere iscritto al forum!
Log In
Username o Email
Password
Accedi con:

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 2 | Next page
New Thread
 | 
Rispondi e carica immagini
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Rumore simile al volano danneggiato aiutatemi (4 posts, agg.: 3/13/2015 9:36 PM)
motorino di avviamento non gira - Risolto (7 posts, agg.: 10/31/2014 6:02 AM)
Feed | Forum | Album | Users | Search | Log In | Register | Admin | Regolamento | Privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 5:11 PM. : Printable | Mobile - © 2000-2021 www.freeforumzone.com