NUOVE DISCUSSIONI
DISCUSSIONI IN EVIDENZA
 ULTIME NEWS BMW
  

CIAO, CHE ASPETTI ? PARTECIPA AL FORUM BMWMANIA !!!

BENVENUTO SU BMWMANIA ! SE E' TUA INTENZIONE PARTECIPARE REGISTRATI AL FORUM E LEGGI IL REGOLAMENTO !


Comunicazione



Sponsor
forniture per tappezzieri auto vendita ecopelle pelle auto capote auto radio navigatori


 
Previous page | 1 | Next page
Vote | Print | Email Notification    
Author

[serie 1 e81-e82-e87-e88] [116d E87] Elettronica impazzita

Last Update: 6/9/2021 10:33 PM
OFFLINE
Email User Profile
Registered in: 6/7/2021
Gender: Male
nuova conoscenza
6/7/2021 10:42 AM
 
Modify
 
Delete
 
Quote

Buongiorno a tutti, mi chiamo Giovanni ed è la prima volta che scrivo sul forum.
Ho bisogno di un vostro consiglio perché non so davvero che fare.

Ho una BMW 116d E87 del 2011, con circa 153.000 Km. Ho sempre fatto tutti i tagliandi e seguito tutte le indicazioni periodiche per le revisioni, sempre effettuate presso centri BMW ufficiali in Spagna, dove vivo. Mai un problema. Neanche una lampadina bruciata.

In occasione dell'ultima revisione, spinto dal prezzo molto alto (quasi 800€) richiesto da BMW, ho deciso di portarla da un meccanico "tradizionale" che gode di ottima fama e che mi è stato raccomandato da familiari.

Conto salato, ma comunque inferiore a quanto chiesto da BMW. Subito dopo la revisione sono andato in Italia con il traghetto, percorrendo poi circa 400 Km, quasi tutti in autostrada. Nessun problema, fino a qui.

Al mio rientro in Spagna, al momento dello sbarco, l'elettronica di bordo è come impazzita, all'improvviso. Tutto il quadro si accendeva e spegneva, contagiri e contachilometri prima a zero e poi al massimo, spia airbag, accesa e spenta, come tutte le altre. Nessun impatto apparente sul funzionamento del motore.

Ho spento e riacceso e sono riuscito ad arrivare fin quasi a casa. La situazione si era apparentemente normalizzata.
Poi, però, la cosa è tornata a ripetersi. Stavolta sono riuscito a fare un piccolo video, aiutato da mia moglie.

Subito dopo la fine del video, dopo l'ultima riaccensione, la situazione è persino peggiorata. Si sono accese le frecce, destra, sinistra, emergenza, il climatizzatore, prima al massimo, poi spento ma, soprattutto mi si è all'improvviso disattivato il servosterzo e il volante è diventato un macigno, a macchina in movimento.
Spegnendo e riaccendendo il motore sono riuscito ad arrivare a casa, ma mi domando cosa sarebbe successo se tutto questo mi fosse capitato a velocità di crociera in autostrada.

Insomma, sono abbastanza incazzato. Che pensate sia successo? È possibile che sia stato commesso un errore nell'intervento del meccanico non BMW? Tendo a pensare di si, visto che mai niente del genere era successo prima, ma vorrei un vostro parere per decidere che fare, se riportargliela e andarci a litigare - avendo però idea di quale potrebbe essere il problema - o andare direttamente in BMW.

Anche perché adesso ho persino paura a prendere la macchina per portarla ovunque.

Trovate il video a questo link, non so se è la maniera corretta di inserirlo, mi scuso se non è così:
drive.google.com/file/d/1KktrGk6jEHvzbb168YPs0bZkQiKBfCnl/view?usp...

Grazie in anticipo a tutti.

Per leggere gli altri messaggi devi essere iscritto al forum!
Log In
Username o Email
Password
Accedi con:

Admin Thread: | Close | Move | Delete | Modify | Email Notification Previous page | 1 | Next page
New Thread
 | 
Rispondi e carica immagini
Cerca nel forum
Tag discussione
Discussioni Simili   [vedi tutte]
Ecco il nuovo codice della strada cosa prevede. (5 posts, agg.: 10/11/2014 2:28 PM)
Video spot 2014 bmwmania (19 posts, agg.: 12/29/2013 10:33 AM)
Nuova Z5 anno 2015 (9 posts, agg.: 7/17/2014 9:51 PM)
Feed | Forum | Album | Users | Search | Log In | Register | Admin | Regolamento | Privacy
Tutti gli orari sono GMT+01:00. Adesso sono le 6:23 PM. : Printable | Mobile - © 2000-2021 www.freeforumzone.com